<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://brettworks.com/xmlrpc.php">

<title>Resonant Thoughts: Peter Matthiessen&#8217;s &#8220;The Snow Leopard&#8221; &#8211; brettworks</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:300:latin,latin-ext","Ubuntu:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Ubuntu",sans-serif}.wf-active pre{font-family:"Ubuntu",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Ubuntu",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Ubuntu",sans-serif;font-weight:300;font-style:normal}.wf-active h1{font-size:21px;font-style:normal;font-weight:300}.wf-active h2{font-size:18.2px;font-style:normal;font-weight:300}.wf-active h3{font-size:15.4px;font-style:normal;font-weight:300}.wf-active h4{font-size:12.6px;font-style:normal;font-weight:300}.wf-active h5{font-size:11.2px;font-style:normal;font-weight:300}.wf-active h6{font-size:9.8px;font-style:normal;font-weight:300}.wf-active .site-title{font-family:"Ubuntu",sans-serif;font-size:21px;font-weight:300;font-style:normal}.wf-active .site-description{font-size:12.6px;font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:300}.wf-active .entry-author h2, .wf-active .entry-author h3{font-size:11.2px;font-style:normal;font-weight:300}.wf-active .comments-title{font-size:16.8px;font-style:normal;font-weight:300}.wf-active h2.widget-title{font-size:12.6px;font-style:normal;font-weight:300}.wf-active .widget-grofile h4{font-size:11.2px;font-style:normal;font-weight:300}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active .entry-content div.sharedaddy h3, .wf-active .entry-content div.sharedaddy h3.sd-title{font-family:"Ubuntu",sans-serif;font-weight:300;font-size:9.8px;font-style:normal}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline em{font-weight:300;font-style:normal}@media (min-width: 60em){.wf-active h1{font-size:23.8px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active h2{font-size:19.6px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active h3{font-size:16.8px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active h4{font-size:14px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active h5{font-size:11.2px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active h6{font-size:9.8px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active .site-title{font-size:42px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active .site-description{font-size:16.8px;font-style:normal;font-weight:300}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=brettworks.com&amp;id=13826760&amp;t=1508229264&amp;back=https%3A%2F%2Fbrettworks.com%2F2017%2F10%2F16%2Fresonant-thoughts-peter-matthiessens-the-snow-leopard%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//brettworks.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="brettworks &raquo; Feed" href="https://brettworks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="brettworks &raquo; Comments Feed" href="https://brettworks.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="brettworks &raquo; Resonant Thoughts: Peter Matthiessen&#8217;s &#8220;The Snow&nbsp;Leopard&#8221; Comments Feed" href="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9EKwjAMRX/Imgkqvojf0nXBdWvW0KSM/f06hy9T+pCQG+7hJjCzcXFSnBQoGw757SeBmV0kI+QDLgd1diIn+I8FP6LAgMrWjeajavaEwSp2hqPoQdUwFxOWPbHVzUHYeYsBqdhqGPH9S21jX06sxuxfty0nFDGlk89ktC9Bv9y+Bs4thNihqE0gugTcnC96Xm5Nc32UaoYVeoiK6g==' type='text/css' media='all' />
<link rel='stylesheet' id='lodestar_fonts_url-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A800%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjuEKwjAMhF/IGqaC+kN8lq6LNdI2ZckYvr2VMayIQ//dJfflAmM2jpNiUoiDyWHwlAQ8JuypLL7ItRNZQcXqFSMK5KGFwB2K2h4ouRJxHI3oPeAHU/WN1HlUAeVsMktRPyPCjmww04e1+QOO2JGdT7yKCRLrNJ3F0lGPbAI7q8TpzZhLsNQvoT22gX2RHkqqsk/oHE/N7rjfHJpm29wezeqjgA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brettworks.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Curating The Week: John McPhee, Ben Ratliff, Charring&nbsp;Wood' href='https://brettworks.com/2017/10/13/curating-the-week-john-mcphee-ben-ratliff-charring-wood/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/" />
<link rel='shortlink' href='http://wp.me/pW0Yg-23J' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbrettworks.com%2F2017%2F10%2F16%2Fresonant-thoughts-peter-matthiessens-the-snow-leopard%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbrettworks.com%2F2017%2F10%2F16%2Fresonant-thoughts-peter-matthiessens-the-snow-leopard%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Resonant Thoughts: Peter Matthiessen&#8217;s &#8220;The Snow Leopard&#8221;" />
<meta property="og:url" content="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/" />
<meta property="og:description" content="&#8220;Not change, but transformation.&#8221; &#8211; Peter Matthiessen, The Snow Leopard, p. 15" />
<meta property="article:published_time" content="2017-10-16T12:50:18+00:00" />
<meta property="article:modified_time" content="2017-10-16T12:50:18+00:00" />
<meta property="og:site_name" content="brettworks" />
<meta property="og:image" content="https://brettworks.files.wordpress.com/2017/09/91gsahsjwsl.jpg" />
<meta property="og:image:secure_url" content="https://brettworks.files.wordpress.com/2017/09/91gsahsjwsl.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="2296" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Resonant Thoughts: Peter Matthiessen&#8217;s &#8220;The Snow&nbsp;Leopard&#8221;" />
<meta name="twitter:image" content="https://brettworks.files.wordpress.com/2017/09/91gsahsjwsl.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=114" />
<link rel='openid.server' href='https://brettworks.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://brettworks.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://brettworks.com/osd.xml" title="brettworks" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="brettworks" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="thinking through music" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://brettworks.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-7919 single-format-standard mp6 customizer-styles-applied lodestar-footer-image has-sidebar has-top-content highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="header-top">
			<div class="wrap">
				<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Top Menu">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div id="top-menu" class="menu"><ul>
<li class="page_item page-item-2"><a href="https://brettworks.com/about/">about</a></li>
<li class="page_item page-item-2450"><a href="https://brettworks.com/archives/">archives</a></li>
<li class="page_item page-item-4879"><a href="https://brettworks.com/film/">film</a></li>
<li class="page_item page-item-3227"><a href="https://brettworks.com/gallery/">gallery</a></li>
<li class="page_item page-item-6532"><a href="https://brettworks.com/a-guide-to-this-blog/">Map</a></li>
<li class="page_item page-item-53"><a href="https://brettworks.com/sound/">music</a></li>
<li class="page_item page-item-5487"><a href="https://brettworks.com/thought-tools/">thought tools</a></li>
<li class="page_item page-item-4286"><a href="https://brettworks.com/ventrilo-dialogues/">ventrilo-dialogues</a></li>
</ul></div>
</nav><!-- #site-navigation -->
							</div>
		</div><!-- .header-top -->

		
<div class="custom-header">
	
			<div class="custom-header-image" style="background-image: url(https://brettworks.files.wordpress.com/2017/08/cropped-ooybafrgfcyihjntaaoxnvuwme4aaceewmr5wuacjfo515.jpg)">
				<div class="site-branding">
	<div class="wrap">

		
					<p class="site-title"><a href="https://brettworks.com/" rel="home">brettworks</a></p>
		
						<p class="site-description">thinking through music</p>
		
	</div><!-- .wrap -->
</div><!-- .site-branding -->
			</div>

		
</div><!-- .custom-header -->

	</header>

	<div id="content" class="site-content">

<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-7919" class="post-7919 post type-post status-publish format-standard hentry category-resonant-thoughts category-uncategorized">
	
	<header class="entry-header">
		<h1 class="entry-title">Resonant Thoughts: Peter Matthiessen&#8217;s &#8220;The Snow&nbsp;Leopard&#8221;</h1>				<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-16T08:50:18+00:00">October 16, 2017</time></a></span><span class="byline"> <span class="byline-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://brettworks.com/author/thomasbrett/">Thomas Brett</a></span></span>				</div><!-- .entry-meta -->

				</header>
	<div class="entry-content">
		<p><img data-attachment-id="7921" data-permalink="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/91gsahsjwsl/" data-orig-file="https://brettworks.files.wordpress.com/2017/09/91gsahsjwsl.jpg" data-orig-size="1500,2296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="91gSahSjwsL" data-image-description="" data-medium-file="https://brettworks.files.wordpress.com/2017/09/91gsahsjwsl.jpg?w=196" data-large-file="https://brettworks.files.wordpress.com/2017/09/91gsahsjwsl.jpg?w=669" class=" size-medium wp-image-7921 aligncenter" src="https://brettworks.files.wordpress.com/2017/09/91gsahsjwsl.jpg?w=196&#038;h=300" alt="91gSahSjwsL" width="196" height="300" srcset="https://brettworks.files.wordpress.com/2017/09/91gsahsjwsl.jpg?w=196&amp;h=300 196w, https://brettworks.files.wordpress.com/2017/09/91gsahsjwsl.jpg?w=392&amp;h=600 392w, https://brettworks.files.wordpress.com/2017/09/91gsahsjwsl.jpg?w=98&amp;h=150 98w" sizes="(max-width: 196px) 100vw, 196px" /></p>
<p style="text-align:center;">&#8220;Not change, but transformation.&#8221;<br />
&#8211; Peter Matthiessen, <em>The Snow Leopard</em>, p. 15</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7919" class="share-facebook sd-button share-icon" href="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7919" class="share-twitter sd-button share-icon" href="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13826760-7919-59e5c09079d63' data-src='//widgets.wp.com/likes/#blog_id=13826760&amp;post_id=7919&amp;origin=brettworks.wordpress.com&amp;obj_id=13826760-7919-59e5c09079d63' data-name='like-post-frame-13826760-7919-59e5c09079d63'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<span class="avatar-container"><img alt='' src='https://2.gravatar.com/avatar/2c8840ff7ec3e48f116c4e1c28bc1b6f?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></span>		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Thomas Brett</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://brettworks.com/author/thomasbrett/" rel="author">
				View all posts by Thomas Brett			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://brettworks.com/2017/10/13/curating-the-week-john-mcphee-ben-ratliff-charring-wood/" rel="prev"><span class="nav-subtitle">Previous Post</span> <span class="nav-title">Curating The Week: John McPhee, Ben Ratliff, Charring&nbsp;Wood</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://brettworks.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8d69f3de78" /><input type="hidden" name="_wp_http_referer" value="/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='7919' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55eca1b2cb" /></p>
<input type="hidden" name="genseq" value="1508229264" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	
<aside id="secondary" class="widget-area" role="complementary">
	<section id="blog_subscription-11" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">follow brettworks via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 483 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="13826760"/>
						<input type="hidden" name="source" value="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-11" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e6174dd334" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</section><section id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://brettworks.com" data-blog="https://brettworks.com" data-lang="en" >Follow brettworks on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</section><section id="top-posts-9" class="widget widget_top-posts"><h2 class="widget-title">Top Posts &amp; Pages</h2><ul>				<li>
										<a href="https://brettworks.com/2011/10/10/on-the-rhythms-in-bollywood-films/" class="bump-view" data-bump-view="tp">
						On The Rhythms In Bollywood Films					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2010/11/04/c-wright-mills-on-intellectual-craftsmanship/" class="bump-view" data-bump-view="tp">
						C.Wright Mills: On Intellectual Craftsmanship					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2010/10/26/ordinary-affects-and-the-ethnography-of-everyday-experience/" class="bump-view" data-bump-view="tp">
						Ordinary Affects and The Ethnography of Everyday Experience					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/" class="bump-view" data-bump-view="tp">
						Resonant Thoughts: Peter Matthiessen&#039;s &quot;The Snow Leopard&quot;					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2014/09/03/notes-on-ed-catmulls-creativity-inc/" class="bump-view" data-bump-view="tp">
						Notes On Ed Catmull&#039;s &quot;Creativity, Inc.&quot;					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2017/01/26/haruki-murakami-on-writing-and-rhythm/" class="bump-view" data-bump-view="tp">
						Haruki Murakami On Writing And Rhythm					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2014/05/06/ventrilo-dialogue-a-conversation-with-a-popular-singer/" class="bump-view" data-bump-view="tp">
						Ventrilo-Dialogue: A Conversation With A Popular Singer					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2014/02/05/on-a-r-ammons-a-poem-is-a-walk/" class="bump-view" data-bump-view="tp">
						On A.R. Ammons: &quot;A Poem Is A Walk&quot;					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2012/04/26/on-the-musicality-of-m-c-escher/" class="bump-view" data-bump-view="tp">
						On The Musicality Of M.C. Escher					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2015/02/18/reflections-on-richard-mcguires-here/" class="bump-view" data-bump-view="tp">
						Reflections On Richard McGuire&#039;s &quot;Here&quot;					</a>
									</li>
			</ul></section><section id="wpcom_social_media_icons_widget-6" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://twitter.com/@brettworks/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @brettworks&#8217;s profile on Twitter</span></a></li></ul></section><section id="archives-5" class="widget widget_archive"><h2 class="widget-title">archives</h2>		<ul>
			<li><a href='https://brettworks.com/2017/10/'>October 2017</a></li>
	<li><a href='https://brettworks.com/2017/09/'>September 2017</a></li>
	<li><a href='https://brettworks.com/2017/08/'>August 2017</a></li>
	<li><a href='https://brettworks.com/2017/07/'>July 2017</a></li>
	<li><a href='https://brettworks.com/2017/06/'>June 2017</a></li>
	<li><a href='https://brettworks.com/2017/05/'>May 2017</a></li>
	<li><a href='https://brettworks.com/2017/04/'>April 2017</a></li>
	<li><a href='https://brettworks.com/2017/03/'>March 2017</a></li>
	<li><a href='https://brettworks.com/2017/02/'>February 2017</a></li>
	<li><a href='https://brettworks.com/2017/01/'>January 2017</a></li>
	<li><a href='https://brettworks.com/2016/12/'>December 2016</a></li>
	<li><a href='https://brettworks.com/2016/11/'>November 2016</a></li>
	<li><a href='https://brettworks.com/2016/10/'>October 2016</a></li>
	<li><a href='https://brettworks.com/2016/09/'>September 2016</a></li>
	<li><a href='https://brettworks.com/2016/08/'>August 2016</a></li>
	<li><a href='https://brettworks.com/2016/07/'>July 2016</a></li>
	<li><a href='https://brettworks.com/2016/06/'>June 2016</a></li>
	<li><a href='https://brettworks.com/2016/05/'>May 2016</a></li>
	<li><a href='https://brettworks.com/2016/04/'>April 2016</a></li>
	<li><a href='https://brettworks.com/2016/03/'>March 2016</a></li>
	<li><a href='https://brettworks.com/2016/02/'>February 2016</a></li>
	<li><a href='https://brettworks.com/2016/01/'>January 2016</a></li>
	<li><a href='https://brettworks.com/2015/12/'>December 2015</a></li>
	<li><a href='https://brettworks.com/2015/11/'>November 2015</a></li>
	<li><a href='https://brettworks.com/2015/10/'>October 2015</a></li>
	<li><a href='https://brettworks.com/2015/09/'>September 2015</a></li>
	<li><a href='https://brettworks.com/2015/08/'>August 2015</a></li>
	<li><a href='https://brettworks.com/2015/07/'>July 2015</a></li>
	<li><a href='https://brettworks.com/2015/06/'>June 2015</a></li>
	<li><a href='https://brettworks.com/2015/05/'>May 2015</a></li>
	<li><a href='https://brettworks.com/2015/04/'>April 2015</a></li>
	<li><a href='https://brettworks.com/2015/03/'>March 2015</a></li>
	<li><a href='https://brettworks.com/2015/02/'>February 2015</a></li>
	<li><a href='https://brettworks.com/2015/01/'>January 2015</a></li>
	<li><a href='https://brettworks.com/2014/12/'>December 2014</a></li>
	<li><a href='https://brettworks.com/2014/11/'>November 2014</a></li>
	<li><a href='https://brettworks.com/2014/10/'>October 2014</a></li>
	<li><a href='https://brettworks.com/2014/09/'>September 2014</a></li>
	<li><a href='https://brettworks.com/2014/08/'>August 2014</a></li>
	<li><a href='https://brettworks.com/2014/07/'>July 2014</a></li>
	<li><a href='https://brettworks.com/2014/06/'>June 2014</a></li>
	<li><a href='https://brettworks.com/2014/05/'>May 2014</a></li>
	<li><a href='https://brettworks.com/2014/04/'>April 2014</a></li>
	<li><a href='https://brettworks.com/2014/03/'>March 2014</a></li>
	<li><a href='https://brettworks.com/2014/02/'>February 2014</a></li>
	<li><a href='https://brettworks.com/2014/01/'>January 2014</a></li>
	<li><a href='https://brettworks.com/2013/12/'>December 2013</a></li>
	<li><a href='https://brettworks.com/2013/11/'>November 2013</a></li>
	<li><a href='https://brettworks.com/2013/10/'>October 2013</a></li>
	<li><a href='https://brettworks.com/2013/09/'>September 2013</a></li>
	<li><a href='https://brettworks.com/2013/08/'>August 2013</a></li>
	<li><a href='https://brettworks.com/2013/07/'>July 2013</a></li>
	<li><a href='https://brettworks.com/2013/06/'>June 2013</a></li>
	<li><a href='https://brettworks.com/2013/05/'>May 2013</a></li>
	<li><a href='https://brettworks.com/2013/04/'>April 2013</a></li>
	<li><a href='https://brettworks.com/2013/03/'>March 2013</a></li>
	<li><a href='https://brettworks.com/2013/02/'>February 2013</a></li>
	<li><a href='https://brettworks.com/2013/01/'>January 2013</a></li>
	<li><a href='https://brettworks.com/2012/12/'>December 2012</a></li>
	<li><a href='https://brettworks.com/2012/11/'>November 2012</a></li>
	<li><a href='https://brettworks.com/2012/10/'>October 2012</a></li>
	<li><a href='https://brettworks.com/2012/09/'>September 2012</a></li>
	<li><a href='https://brettworks.com/2012/08/'>August 2012</a></li>
	<li><a href='https://brettworks.com/2012/07/'>July 2012</a></li>
	<li><a href='https://brettworks.com/2012/06/'>June 2012</a></li>
	<li><a href='https://brettworks.com/2012/05/'>May 2012</a></li>
	<li><a href='https://brettworks.com/2012/04/'>April 2012</a></li>
	<li><a href='https://brettworks.com/2012/03/'>March 2012</a></li>
	<li><a href='https://brettworks.com/2012/02/'>February 2012</a></li>
	<li><a href='https://brettworks.com/2012/01/'>January 2012</a></li>
	<li><a href='https://brettworks.com/2011/12/'>December 2011</a></li>
	<li><a href='https://brettworks.com/2011/11/'>November 2011</a></li>
	<li><a href='https://brettworks.com/2011/10/'>October 2011</a></li>
	<li><a href='https://brettworks.com/2011/09/'>September 2011</a></li>
	<li><a href='https://brettworks.com/2011/08/'>August 2011</a></li>
	<li><a href='https://brettworks.com/2011/07/'>July 2011</a></li>
	<li><a href='https://brettworks.com/2011/06/'>June 2011</a></li>
	<li><a href='https://brettworks.com/2011/05/'>May 2011</a></li>
	<li><a href='https://brettworks.com/2011/04/'>April 2011</a></li>
	<li><a href='https://brettworks.com/2011/03/'>March 2011</a></li>
	<li><a href='https://brettworks.com/2011/02/'>February 2011</a></li>
	<li><a href='https://brettworks.com/2011/01/'>January 2011</a></li>
	<li><a href='https://brettworks.com/2010/12/'>December 2010</a></li>
	<li><a href='https://brettworks.com/2010/11/'>November 2010</a></li>
	<li><a href='https://brettworks.com/2010/10/'>October 2010</a></li>
	<li><a href='https://brettworks.com/2010/05/'>May 2010</a></li>
		</ul>
		</section><section id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://brettworks.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section></aside><!-- #secondary -->
</div><!-- .wrap -->

	</div>

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		
<div class="site-info">
	<div class="wrap">
		<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
		
			</div><!-- .wrap -->
</div><!-- .site-info -->
	</footer>
</div><!-- #page -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2c8840ff7ec3e48f116c4e1c28bc1b6f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/brettworks.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/brettworks.wordpress.com\/wp-login.php?action=logout&_wpnonce=a2f226e410","homeURL":"https:\/\/brettworks.com\/","postID":"7919","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="13826760" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://brettworks.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="brettworks" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ec11a25c92" /><input type="hidden" name="_wp_http_referer" value="/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/brettworks.com\/2017\/10\/16\/resonant-thoughts-peter-matthiessens-the-snow-leopard\/":7919};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/10/16/resonant-thoughts-peter-matthiessens-the-snow-leopard/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"13826760","siteName":"brettworks","siteURL":"https:\/\/brettworks.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d102e1a5197d6c94e6ee62ba91b014c6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lodestar","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/brettworks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrettworks.com%2F2017%2F10%2F16%2Fresonant-thoughts-peter-matthiessens-the-snow-leopard%2F","themeURL":"https:\/\/wordpress.com\/theme\/lodestar\/","xhrURL":"https:\/\/brettworks.com\/wp-admin\/admin-ajax.php","nonce":"1b483fece3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e6174dd334\" \/>","referer":"https:\/\/brettworks.com\/2017\/10\/16\/resonant-thoughts-peter-matthiessens-the-snow-leopard\/","canFollow":"1","feedID":"229137","statusMessage":"","customizeLink":"https:\/\/brettworks.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbrettworks.wordpress.com%2F2017%2F10%2F16%2Fresonant-thoughts-peter-matthiessens-the-snow-leopard%2F","postID":"7919","shortlink":"http:\/\/wp.me\/pW0Yg-23J","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/brettworks.com\/7919","statsLink":"https:\/\/wordpress.com\/stats\/post\/7919\/brettworks.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lodestar","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 483 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/brettworks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrettworks.com%2F2017%2F10%2F16%2Fresonant-thoughts-peter-matthiessens-the-snow-leopard%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/brettworks.com\/wp-admin\/admin-ajax.php","nonce":"03a14e4a07","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/brettworks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrettworks.com%2F2017%2F10%2F16%2Fresonant-thoughts-peter-matthiessens-the-snow-leopard%2F","blog_id":"13826760","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=13826760&v=wpcom&tz=-4&user_id=0&subd=brettworks","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SFSd0MDXhCfgtzUbd3mtjgp29+TSqxUMFXaky373Gz4Ckp7l8glGAVamllTuFSjPMFmZbMKJvfsBAxPJHDOlGlA1xqKf8FpIFsgITdgfEuSMAKKUJLFwuHMPSb27jFeb3yD5jGOTByUYTepzussquP1Mnba5EJYYNpbW8RUpGCuleV/yTbnY1v2qik2FiVRLJ3yM8XIi9g621PQy/GLwtrdCyXhN8d2PpbXx+tPqbaoO14ao89CBkZKAfWkboO9fBOLpaSeqxo+izN0PtodfPCSVGeQI8iAkV1/q4X0Yd8Pp/r48nZ4PdbjN/3e6J8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13826760','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'13826760','v':'wpcom','tz':'-4','user_id':'0','post':'7919','subd':'brettworks'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dTTWQzalZQT1kyPzNNMy12XUZlK1VEaF9ZMkRhXS9kfnpXU3U3LUtbLSZsakpoUnExOGVDJWhWOEx4a1JLemZ+Nm5bL1AwVERsPTY1b3IlcEZPWS5wblt1REJlTmVBRnhKQy5VUT1Zd0t3UVlzQSxMRGZ2SjFEdGEzd0dhc0wyM255UFNuaFNsd1pCN3BbcU1aTD1iQ3ZsX05DUXwmWEM5R2pqOVEtX0MzTT9aNGRvJnJNLEFWUVFzN0s3Qy9PUl8tbWI2czhbUXdUaHZWfmJ5TjlIZj9ZOHhQOWxOTGJFY0taRF1ISFN4SUt3W2pjOFA1cFh1cDc9STN1dGE5'}]);
_stq.push([ 'clickTrackerInit', '13826760', '7919' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
