<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://brettworks.com/xmlrpc.php">

<title>Art About Music: Charles M. Schulz&#8217;s &#8220;Peanuts&#8221; (1952) (1960) &#8211; brettworks</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-size:21px;font-style:normal;font-weight:400}.wf-active h2{font-size:18.2px;font-style:normal;font-weight:400}.wf-active h3{font-size:15.4px;font-style:normal;font-weight:400}.wf-active h4{font-size:12.6px;font-style:normal;font-weight:400}.wf-active h5{font-size:11.2px;font-style:normal;font-weight:400}.wf-active h6{font-size:9.8px;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Karla",sans-serif;font-size:21px;font-weight:400;font-style:normal}.wf-active .site-description{font-size:12.6px;font-family:"Karla",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-author h2, .wf-active .entry-author h3{font-size:11.2px;font-style:normal;font-weight:400}.wf-active .comments-title{font-size:16.8px;font-style:normal;font-weight:400}.wf-active h2.widget-title{font-size:12.6px;font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-size:11.2px;font-style:normal;font-weight:400}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active .entry-content div.sharedaddy h3, .wf-active .entry-content div.sharedaddy h3.sd-title{font-family:"Karla",sans-serif;font-weight:400;font-size:9.8px;font-style:normal}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline em{font-weight:400;font-style:normal}@media (min-width: 60em){.wf-active h1{font-size:23.8px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h2{font-size:19.6px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h3{font-size:16.8px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h4{font-size:14px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h5{font-size:11.2px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h6{font-size:9.8px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active .site-title{font-size:42px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active .site-description{font-size:16.8px;font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=brettworks.com&amp;id=13826760&amp;t=1504718855&amp;back=https%3A%2F%2Fbrettworks.com%2F2017%2F09%2F06%2Fart-about-music-charles-m-schulzs-peanuts-1952-1960%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//brettworks.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="brettworks &raquo; Feed" href="https://brettworks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="brettworks &raquo; Comments Feed" href="https://brettworks.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="brettworks &raquo; Art About Music: Charles M. Schulz&#8217;s &#8220;Peanuts&#8221; (1952)&nbsp;(1960) Comments Feed" href="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNEOwiAMRX9IZCZqfDF+C4NmY6OjoSVzfy9z+jIND5De5py0oGdSNk4Ck2jMikLu/MR6JhtRMfoAyy4dLfNB/9eCH4H1AELGjuqdaniCYAScosiySzXNxgSlj2RkJRCcNxAAC1bTZu86KHMK8qmVwLOqIF2/g9ayL6+qbrZ9VNtSAmZVbvQZlfRlt19va2vKrQ7RAYtJmmUJsJIPvJ8uTXO+ldMML5rFnk4=' type='text/css' media='all' />
<link rel='stylesheet' id='lodestar_fonts_url-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A800%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjuEKwjAMhF/IGqaC+kN8lq6LNdI2ZckYvr2VMayIQ//dJfflAmM2jpNiUoiDyWHwlAQ8JuypLL7ItRNZQcXqFSMK5KGFwB2K2h4ouRJxHI3oPeAHU/WN1HlUAeVsMktRPyPCjmww04e1+QOO2JGdT7yKCRLrNJ3F0lGPbAI7q8TpzZhLsNQvoT22gX2RHkqqsk/oHE/N7rjfHJpm29wezeqjgA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brettworks.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Meta-Reflection: Talking About Creativity And The Value Of&nbsp;Performance' href='https://brettworks.com/2017/09/05/meta-reflection-talking-about-creativity-and-the-value-of-performance/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/" />
<link rel='shortlink' href='http://wp.me/pW0Yg-1Yl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbrettworks.com%2F2017%2F09%2F06%2Fart-about-music-charles-m-schulzs-peanuts-1952-1960%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbrettworks.com%2F2017%2F09%2F06%2Fart-about-music-charles-m-schulzs-peanuts-1952-1960%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Art About Music: Charles M. Schulz&#8217;s &#8220;Peanuts&#8221; (1952) (1960)" />
<meta property="og:url" content="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-09-06T14:16:35+00:00" />
<meta property="article:modified_time" content="2017-09-06T14:16:35+00:00" />
<meta property="og:site_name" content="brettworks" />
<meta property="og:image" content="https://brettworks.files.wordpress.com/2017/09/peanuts1feb52.jpg" />
<meta property="og:image:width" content="445" />
<meta property="og:image:height" content="354" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Art About Music: Charles M. Schulz&#8217;s &#8220;Peanuts&#8221; (1952)&nbsp;(1960)" />
<meta name="twitter:image" content="https://brettworks.files.wordpress.com/2017/09/peanuts1feb52.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=114" />
<link rel='openid.server' href='https://brettworks.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://brettworks.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://brettworks.com/osd.xml" title="brettworks" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="brettworks" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="thinking through music" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://brettworks.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Art About Music: Charles M. Schulz&#8217;s &#8220;Peanuts&#8221; (1952)&nbsp;(1960) | brettworks on WordPress.com" />
<link rel="amphtml" href="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-7585 single-format-standard mp6 customizer-styles-applied lodestar-footer-image has-sidebar has-top-content highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="header-top">
			<div class="wrap">
				<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Top Menu">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div id="top-menu" class="menu"><ul>
<li class="page_item page-item-2"><a href="https://brettworks.com/about/">about</a></li>
<li class="page_item page-item-2450"><a href="https://brettworks.com/archives/">archives</a></li>
<li class="page_item page-item-4879"><a href="https://brettworks.com/film/">film</a></li>
<li class="page_item page-item-3227"><a href="https://brettworks.com/gallery/">gallery</a></li>
<li class="page_item page-item-6532"><a href="https://brettworks.com/a-guide-to-this-blog/">Map</a></li>
<li class="page_item page-item-53"><a href="https://brettworks.com/sound/">music</a></li>
<li class="page_item page-item-5487"><a href="https://brettworks.com/thought-tools/">thought tools</a></li>
<li class="page_item page-item-4286"><a href="https://brettworks.com/ventrilo-dialogues/">ventrilo-dialogues</a></li>
</ul></div>
</nav><!-- #site-navigation -->
							</div>
		</div><!-- .header-top -->

		
<div class="custom-header">
	
			<div class="custom-header-image" style="background-image: url(https://brettworks.files.wordpress.com/2017/08/cropped-ooybafrgfcyihjntaaoxnvuwme4aaceewmr5wuacjfo515.jpg)">
				<div class="site-branding">
	<div class="wrap">

		
					<p class="site-title"><a href="https://brettworks.com/" rel="home">brettworks</a></p>
		
						<p class="site-description">thinking through music</p>
		
	</div><!-- .wrap -->
</div><!-- .site-branding -->
			</div>

		
</div><!-- .custom-header -->

	</header>

	<div id="content" class="site-content">

<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-7585" class="post-7585 post type-post status-publish format-standard hentry category-art-about-music category-comics category-uncategorized">
	
	<header class="entry-header">
		<h1 class="entry-title">Art About Music: Charles M. Schulz&#8217;s &#8220;Peanuts&#8221; (1952)&nbsp;(1960)</h1>				<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-06T10:16:35+00:00">September 6, 2017</time></a></span><span class="byline"> <span class="byline-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://brettworks.com/author/thomasbrett/">Thomas Brett</a></span></span>				</div><!-- .entry-meta -->

				</header>
	<div class="entry-content">
		<p><img data-attachment-id="7588" data-permalink="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/peanuts1feb52/" data-orig-file="https://brettworks.files.wordpress.com/2017/09/peanuts1feb52.jpg?w=700" data-orig-size="445,354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="peanuts1feb52" data-image-description="" data-medium-file="https://brettworks.files.wordpress.com/2017/09/peanuts1feb52.jpg?w=700?w=300" data-large-file="https://brettworks.files.wordpress.com/2017/09/peanuts1feb52.jpg?w=700?w=445" class=" size-full wp-image-7588 aligncenter" src="https://brettworks.files.wordpress.com/2017/09/peanuts1feb52.jpg?w=700" alt="peanuts1feb52" srcset="https://brettworks.files.wordpress.com/2017/09/peanuts1feb52.jpg 445w, https://brettworks.files.wordpress.com/2017/09/peanuts1feb52.jpg?w=150 150w, https://brettworks.files.wordpress.com/2017/09/peanuts1feb52.jpg?w=300 300w" sizes="(max-width: 445px) 100vw, 445px"   /></p>
<p><img data-attachment-id="7591" data-permalink="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/37f96484108e0eccaf2cbc53e3db55be-peanuts-cartoon-peanuts-gang/" data-orig-file="https://brettworks.files.wordpress.com/2017/09/37f96484108e0eccaf2cbc53e3db55be-peanuts-cartoon-peanuts-gang.jpg?w=700" data-orig-size="499,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="37f96484108e0eccaf2cbc53e3db55be&#8211;peanuts-cartoon-peanuts-gang" data-image-description="" data-medium-file="https://brettworks.files.wordpress.com/2017/09/37f96484108e0eccaf2cbc53e3db55be-peanuts-cartoon-peanuts-gang.jpg?w=700?w=300" data-large-file="https://brettworks.files.wordpress.com/2017/09/37f96484108e0eccaf2cbc53e3db55be-peanuts-cartoon-peanuts-gang.jpg?w=700?w=499" class="aligncenter size-full wp-image-7591" src="https://brettworks.files.wordpress.com/2017/09/37f96484108e0eccaf2cbc53e3db55be-peanuts-cartoon-peanuts-gang.jpg?w=700" alt="37f96484108e0eccaf2cbc53e3db55be--peanuts-cartoon-peanuts-gang" srcset="https://brettworks.files.wordpress.com/2017/09/37f96484108e0eccaf2cbc53e3db55be-peanuts-cartoon-peanuts-gang.jpg 499w, https://brettworks.files.wordpress.com/2017/09/37f96484108e0eccaf2cbc53e3db55be-peanuts-cartoon-peanuts-gang.jpg?w=150 150w, https://brettworks.files.wordpress.com/2017/09/37f96484108e0eccaf2cbc53e3db55be-peanuts-cartoon-peanuts-gang.jpg?w=300 300w" sizes="(max-width: 499px) 100vw, 499px"   /></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7585" class="share-facebook sd-button share-icon" href="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7585" class="share-twitter sd-button share-icon" href="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13826760-7585-59b030075a729' data-src='//widgets.wp.com/likes/#blog_id=13826760&amp;post_id=7585&amp;origin=brettworks.wordpress.com&amp;obj_id=13826760-7585-59b030075a729' data-name='like-post-frame-13826760-7585-59b030075a729'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<span class="avatar-container"><img alt='' src='https://2.gravatar.com/avatar/2c8840ff7ec3e48f116c4e1c28bc1b6f?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></span>		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Thomas Brett</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://brettworks.com/author/thomasbrett/" rel="author">
				View all posts by Thomas Brett			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://brettworks.com/2017/09/05/meta-reflection-talking-about-creativity-and-the-value-of-performance/" rel="prev"><span class="nav-subtitle">Previous Post</span> <span class="nav-title">Meta-Reflection: Talking About Creativity And The Value Of&nbsp;Performance</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://brettworks.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c3624a8a7a" /><input type="hidden" name="_wp_http_referer" value="/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='7585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a32293d19d" /></p>
<input type="hidden" name="genseq" value="1504718855" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	
<aside id="secondary" class="widget-area" role="complementary">
	<section id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-rectangle2x.png" alt="" width="300" height="300" /></section><section id="text-3" class="widget widget_text"><h2 class="widget-title">About brettworks</h2>			<div class="textwidget"><p>Thomas Brett is a musician in New York City. He has played percussion on Broadway since 1997 and blogs about musical topics at brettworks.com.</p>
</div>
		</section><section id="blog_subscription-10" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow brettworks via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 482 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="13826760"/>
						<input type="hidden" name="source" value="https://brettworks.com/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-10" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9ea75512be" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</section><section id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://brettworks.com" data-blog="https://brettworks.com" data-lang="en" >Follow brettworks on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</section><section id="top-posts-8" class="widget widget_top-posts"><h2 class="widget-title">Top Posts &amp; Pages</h2><ul>				<li>
										<a href="https://brettworks.com/2010/11/04/c-wright-mills-on-intellectual-craftsmanship/" class="bump-view" data-bump-view="tp">
						C.Wright Mills: On Intellectual Craftsmanship					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2017/09/05/meta-reflection-talking-about-creativity-and-the-value-of-performance/" class="bump-view" data-bump-view="tp">
						Meta-Reflection: Talking About Creativity And The Value Of Performance					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2012/03/13/intangible-things-on-victor-l-wootens-the-music-lesson/" class="bump-view" data-bump-view="tp">
						Intangible Things: On Victor L. Wooten’s “The Music Lesson”					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2014/05/06/ventrilo-dialogue-a-conversation-with-a-popular-singer/" class="bump-view" data-bump-view="tp">
						Ventrilo-Dialogue: A Conversation With A Popular Singer					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2016/09/15/art-about-music-fra-angelicos-angel-musicians-c-1433/" class="bump-view" data-bump-view="tp">
						Art About Music: Fra Angelico&#039;s &quot;Angel Musicians&quot; (c. 1433)					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2011/10/10/on-the-rhythms-in-bollywood-films/" class="bump-view" data-bump-view="tp">
						On The Rhythms In Bollywood Films					</a>
									</li>
							<li>
										<a href="https://brettworks.com/sound/" class="bump-view" data-bump-view="tp">
						music					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2011/02/21/memory-palaces-and-music/" class="bump-view" data-bump-view="tp">
						Memory Palaces and Music					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2013/07/23/roger-linn-on-drum-machine-groove-and-j-dillas-off-beat-sound/" class="bump-view" data-bump-view="tp">
						Roger Linn On Drum Machine Groove And J Dilla&#039;s Off-Beat Sound					</a>
									</li>
							<li>
										<a href="https://brettworks.com/2012/05/24/on-beginnings-and-anywheres-a-john-cage-aphorism/" class="bump-view" data-bump-view="tp">
						On Beginnings And Anywheres: A John Cage Aphorism					</a>
									</li>
			</ul></section><section id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://twitter.com/@brettworks/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @brettworks&#8217;s profile on Twitter</span></a></li></ul></section><section id="categories-4" class="widget widget_categories"><h2 class="widget-title">Themes</h2><label class="screen-reader-text" for="cat">Themes</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="507038">Ableton Live</option>
	<option class="level-0" value="68588912">acousmatic sound</option>
	<option class="level-0" value="45628593">acoustic environments</option>
	<option class="level-0" value="120128174">acousticity</option>
	<option class="level-0" value="158660">Adele</option>
	<option class="level-0" value="521">advertising</option>
	<option class="level-0" value="64945">aesthetics</option>
	<option class="level-0" value="418402">affect</option>
	<option class="level-0" value="144563">African music</option>
	<option class="level-0" value="12239">agency</option>
	<option class="level-0" value="236352">altered states</option>
	<option class="level-0" value="384854">ambient music</option>
	<option class="level-0" value="78939">analogies</option>
	<option class="level-0" value="214165879">answering machine music</option>
	<option class="level-0" value="62892400">antifragility</option>
	<option class="level-0" value="549781596">antiphonal equilibriums</option>
	<option class="level-0" value="4213">apps</option>
	<option class="level-0" value="539179979">arrows of attention</option>
	<option class="level-0" value="26785496">art about music</option>
	<option class="level-0" value="651">articles</option>
	<option class="level-0" value="10904">attention</option>
	<option class="level-0" value="29647015">auditory health</option>
	<option class="level-0" value="63166963">aural illusions</option>
	<option class="level-0" value="1011179">aurality</option>
	<option class="level-0" value="27412">authenticity</option>
	<option class="level-0" value="1087659">auto tune</option>
	<option class="level-0" value="583008347">axis of creativity</option>
	<option class="level-0" value="165523">bad music</option>
	<option class="level-0" value="1714611">bass materialism</option>
	<option class="level-0" value="83027">beats</option>
	<option class="level-0" value="1885">beauty</option>
	<option class="level-0" value="4679">beginnings</option>
	<option class="level-0" value="185899">bells</option>
	<option class="level-0" value="143828905">bi-musicality</option>
	<option class="level-0" value="136102">biophilia</option>
	<option class="level-0" value="184861754">black lives matter</option>
	<option class="level-0" value="91">blogging</option>
	<option class="level-0" value="4051">Bollywood</option>
	<option class="level-0" value="3328">book reviews</option>
	<option class="level-0" value="652655">borrowed thoughts</option>
	<option class="level-0" value="22482">bread</option>
	<option class="level-0" value="302377423">Brett&#8217;s Sound Picks</option>
	<option class="level-0" value="60827">canons</option>
	<option class="level-0" value="120719">chords</option>
	<option class="level-0" value="8094">classical music</option>
	<option class="level-0" value="14312">clouds</option>
	<option class="level-0" value="756">comics</option>
	<option class="level-0" value="164954056">comparative listening</option>
	<option class="level-0" value="18396">composition</option>
	<option class="level-0" value="1169">computers</option>
	<option class="level-0" value="143053">concentration</option>
	<option class="level-0" value="586855727">conceptual keys</option>
	<option class="level-0" value="80811">concert reviews</option>
	<option class="level-0" value="22609">consciousness</option>
	<option class="level-0" value="81004351">consumer review discourse</option>
	<option class="level-0" value="1677125">contemporary classical music</option>
	<option class="level-0" value="246652">controllers</option>
	<option class="level-0" value="9386">copyright</option>
	<option class="level-0" value="98299">counterpoint</option>
	<option class="level-0" value="93084">country music</option>
	<option class="level-0" value="268545">cover songs</option>
	<option class="level-0" value="14877">craft</option>
	<option class="level-0" value="6195">creative commons</option>
	<option class="level-0" value="217619">creative strategies</option>
	<option class="level-0" value="789">Creativity</option>
	<option class="level-0" value="386040157">critical respect</option>
	<option class="level-0" value="5795">criticism</option>
	<option class="level-0" value="586716641">cross-sensory affect</option>
	<option class="level-0" value="220120">culinary arts</option>
	<option class="level-0" value="211563">cultural critique</option>
	<option class="level-0" value="1192633">cultural tourism</option>
	<option class="level-0" value="258083923">Curating The Week</option>
	<option class="level-0" value="67837">decision-making</option>
	<option class="level-0" value="25994">demos</option>
	<option class="level-0" value="148">design</option>
	<option class="level-0" value="20300">desire</option>
	<option class="level-0" value="230915503">diagrammatic thinking</option>
	<option class="level-0" value="12253670">digital simulation</option>
	<option class="level-0" value="556887852">discovery chains</option>
	<option class="level-0" value="583492">drone</option>
	<option class="level-0" value="2374114">drum machines</option>
	<option class="level-0" value="4683">drumming</option>
	<option class="level-0" value="79286">dub</option>
	<option class="level-0" value="206016">dubstep</option>
	<option class="level-0" value="305628">earworms</option>
	<option class="level-0" value="5177156">easy listening music</option>
	<option class="level-0" value="4907">ecology</option>
	<option class="level-0" value="30085311">ecstasy of influence</option>
	<option class="level-0" value="11746">editing</option>
	<option class="level-0" value="3181096">electronic dance music</option>
	<option class="level-0" value="20412">Electronic music</option>
	<option class="level-0" value="691031">enchantment</option>
	<option class="level-0" value="347727">entrainment</option>
	<option class="level-0" value="61438">ethnography</option>
	<option class="level-0" value="70534">ethnomusicology</option>
	<option class="level-0" value="531643668">exploding musical moments</option>
	<option class="level-0" value="4035136">expressivity</option>
	<option class="level-0" value="87">feedback</option>
	<option class="level-0" value="3167">feeling</option>
	<option class="level-0" value="97323">field recording</option>
	<option class="level-0" value="54601">fieldwork</option>
	<option class="level-0" value="1314">film reviews</option>
	<option class="level-0" value="1849291">film sound</option>
	<option class="level-0" value="23932">flow</option>
	<option class="level-0" value="20421">folk music</option>
	<option class="level-0" value="161192697">form and essence</option>
	<option class="level-0" value="777679">formalism</option>
	<option class="level-0" value="1153826">four-on-the-floor</option>
	<option class="level-0" value="91401">from the archives</option>
	<option class="level-0" value="247375174">gong music</option>
	<option class="level-0" value="62536433">groovology</option>
	<option class="level-0" value="131294">harmony</option>
	<option class="level-0" value="61328285">headphones and speakers</option>
	<option class="level-0" value="76500">hearing</option>
	<option class="level-0" value="398904">heuristics</option>
	<option class="level-0" value="31276">hip hop</option>
	<option class="level-0" value="2720">human rights</option>
	<option class="level-0" value="134015">humdrum</option>
	<option class="level-0" value="376">humor</option>
	<option class="level-0" value="32581671">impossible places</option>
	<option class="level-0" value="577288100">impossible signs</option>
	<option class="level-0" value="72618">improvisation</option>
	<option class="level-0" value="143688">Indian music</option>
	<option class="level-0" value="96212630">information quests</option>
	<option class="level-0" value="551764045">inherent rhythms</option>
	<option class="level-0" value="21579720">insect sound</option>
	<option class="level-0" value="15910">interestingness</option>
	<option class="level-0" value="831">interviews</option>
	<option class="level-0" value="75189">Jamaican music</option>
	<option class="level-0" value="21992">jazz</option>
	<option class="level-0" value="5355793">juke music</option>
	<option class="level-0" value="2730073">juxtapositions</option>
	<option class="level-0" value="27539011">kinesthetic sense</option>
	<option class="level-0" value="393096">less is more</option>
	<option class="level-0" value="1057174">limitation</option>
	<option class="level-0" value="304570241">Linking Two Modalities</option>
	<option class="level-0" value="750951">lip syncing</option>
	<option class="level-0" value="11121">listening</option>
	<option class="level-0" value="2516881">listening habits</option>
	<option class="level-0" value="226033033">literary distillation</option>
	<option class="level-0" value="806317">loops</option>
	<option class="level-0" value="26899">melody</option>
	<option class="level-0" value="366">memes</option>
	<option class="level-0" value="19397">memoir</option>
	<option class="level-0" value="1471">memory</option>
	<option class="level-0" value="23129411">meta-reflection</option>
	<option class="level-0" value="8728292">meta-reviews</option>
	<option class="level-0" value="25010">metaphor</option>
	<option class="level-0" value="15980104">microthoughts</option>
	<option class="level-0" value="62912">midi</option>
	<option class="level-0" value="85033">mimesis</option>
	<option class="level-0" value="116588">mindfulness</option>
	<option class="level-0" value="698284">mindsets</option>
	<option class="level-0" value="977005">minimal music</option>
	<option class="level-0" value="140393297">minor epiphanies</option>
	<option class="level-0" value="1339447">misophonia</option>
	<option class="level-0" value="53635240">more from less</option>
	<option class="level-0" value="6110">motion</option>
	<option class="level-0" value="526942902">multimedia meditations</option>
	<option class="level-0" value="533835095">multimodal improvisations</option>
	<option class="level-0" value="9830275">music and advertising</option>
	<option class="level-0" value="13743242">music and architecture</option>
	<option class="level-0" value="59539552">music and body movement</option>
	<option class="level-0" value="64931613">music and discipline</option>
	<option class="level-0" value="6814010">music and exercise</option>
	<option class="level-0" value="158495">music and film</option>
	<option class="level-0" value="3132631">music and identity</option>
	<option class="level-0" value="8477183">music and memory</option>
	<option class="level-0" value="12385907">music and nature</option>
	<option class="level-0" value="76389643">music and nostalgia</option>
	<option class="level-0" value="48997497">music categorization</option>
	<option class="level-0" value="1540807">music censorship</option>
	<option class="level-0" value="314729">music cognition</option>
	<option class="level-0" value="22918">music criticism</option>
	<option class="level-0" value="177228234">music distillation</option>
	<option class="level-0" value="1775887">music documentaries</option>
	<option class="level-0" value="198029">music history</option>
	<option class="level-0" value="250423">music lessons</option>
	<option class="level-0" value="1005145">music memes</option>
	<option class="level-0" value="4762600">music pedagogy</option>
	<option class="level-0" value="226922">music performance</option>
	<option class="level-0" value="582292925">music reimagining</option>
	<option class="level-0" value="1317">music reviews</option>
	<option class="level-0" value="24014">music software</option>
	<option class="level-0" value="32800">music technology</option>
	<option class="level-0" value="96715">music theory</option>
	<option class="level-0" value="3998">music videos</option>
	<option class="level-0" value="46170720">musical controllers</option>
	<option class="level-0" value="90692611">musical enculturation</option>
	<option class="level-0" value="585142456">musical ergonomics</option>
	<option class="level-0" value="2668742">musical healing</option>
	<option class="level-0" value="193835">musical instruments</option>
	<option class="level-0" value="4172222">musical meaning</option>
	<option class="level-0" value="68419245">musical memes</option>
	<option class="level-0" value="31673967">musical memoirs</option>
	<option class="level-0" value="2593557">musical memory</option>
	<option class="level-0" value="575236443">musical practice and theory</option>
	<option class="level-0" value="15127918">musical process</option>
	<option class="level-0" value="582292945">musical reimaginings</option>
	<option class="level-0" value="142508829">musical resonance</option>
	<option class="level-0" value="100000763">musical signification</option>
	<option class="level-0" value="63549647">musical sociality</option>
	<option class="level-0" value="559795">musical taste</option>
	<option class="level-0" value="53192314">musical technique</option>
	<option class="level-0" value="55925315">musical time</option>
	<option class="level-0" value="117622892">musical touch</option>
	<option class="level-0" value="376189948">musical touch and feel</option>
	<option class="level-0" value="31280481">musical traces</option>
	<option class="level-0" value="211508839">musical universals</option>
	<option class="level-0" value="2007">musings</option>
	<option class="level-0" value="1119471">negative space</option>
	<option class="level-0" value="30897496">neuroscience of music</option>
	<option class="level-0" value="343887">new age music</option>
	<option class="level-0" value="31809058">Noise &amp; Silence</option>
	<option class="level-0" value="497714">nonlinearity</option>
	<option class="level-0" value="3607">nostalgia</option>
	<option class="level-0" value="3693941">Nyabinghi</option>
	<option class="level-0" value="9074">observation</option>
	<option class="level-0" value="134762">off the grid</option>
	<option class="level-0" value="34726361">off-beats</option>
	<option class="level-0" value="534753106">On Timbre</option>
	<option class="level-0" value="367257608">On Words With Resonance</option>
	<option class="level-0" value="127037">orchestras</option>
	<option class="level-0" value="195823">organ music</option>
	<option class="level-0" value="1744467">Other musics</option>
	<option class="level-0" value="61029">outsider music</option>
	<option class="level-0" value="616613">overhearing</option>
	<option class="level-0" value="340875">overtones</option>
	<option class="level-0" value="11207906">pattern languages</option>
	<option class="level-0" value="4791">pedagogy</option>
	<option class="level-0" value="24153">perception</option>
	<option class="level-0" value="74590">percussion</option>
	<option class="level-0" value="1930">performance</option>
	<option class="level-0" value="818194">performance notes</option>
	<option class="level-0" value="12412">perspective</option>
	<option class="level-0" value="51612">phenomenology</option>
	<option class="level-0" value="436">photography</option>
	<option class="level-0" value="442514">physical training</option>
	<option class="level-0" value="702231">piano music</option>
	<option class="level-0" value="3858">play</option>
	<option class="level-0" value="422">poetry</option>
	<option class="level-0" value="585017">polyrhythm</option>
	<option class="level-0" value="8095">popular music</option>
	<option class="level-0" value="282408">popularity</option>
	<option class="level-0" value="323799">portable music</option>
	<option class="level-0" value="8371889">post-minimalism</option>
	<option class="level-0" value="6906520">practice theory</option>
	<option class="level-0" value="67468">presence</option>
	<option class="level-0" value="5943341">Production Stories</option>
	<option class="level-0" value="178958109">public musicking</option>
	<option class="level-0" value="10286605">pulsation</option>
	<option class="level-0" value="587572566">pulseology</option>
	<option class="level-0" value="16525">Quality</option>
	<option class="level-0" value="18454">Quiet</option>
	<option class="level-0" value="755">quotes</option>
	<option class="level-0" value="23157">R&amp;B</option>
	<option class="level-0" value="275">radio</option>
	<option class="level-0" value="388011998">Reading Analogically</option>
	<option class="level-0" value="8600618">reading finds</option>
	<option class="level-0" value="14592868">recomposition</option>
	<option class="level-0" value="498759">record players</option>
	<option class="level-0" value="49679053">recording culture</option>
	<option class="level-0" value="8408">reflection</option>
	<option class="level-0" value="446750">reflexivity</option>
	<option class="level-0" value="4765">remixing</option>
	<option class="level-0" value="54337488">remixing and mash-ups</option>
	<option class="level-0" value="194726">repetition</option>
	<option class="level-0" value="203623">resonance</option>
	<option class="level-0" value="494614502">Resonant Thoughts</option>
	<option class="level-0" value="465683">rhythm</option>
	<option class="level-0" value="126190524">rhythm programming</option>
	<option class="level-0" value="5652353">riffing</option>
	<option class="level-0" value="1675">running</option>
	<option class="level-0" value="43797167">sahel sounds</option>
	<option class="level-0" value="59322">sampling</option>
	<option class="level-0" value="548551630">sampling stories</option>
	<option class="level-0" value="4493">scripts</option>
	<option class="level-0" value="65323">self-help</option>
	<option class="level-0" value="133995">sensation</option>
	<option class="level-0" value="64638">shamanism</option>
	<option class="level-0" value="12636">shameless plugs</option>
	<option class="level-0" value="3232">silence</option>
	<option class="level-0" value="99694682">singing bowl music</option>
	<option class="level-0" value="202744">Small Thoughts</option>
	<option class="level-0" value="352922">soca</option>
	<option class="level-0" value="894306">soloing</option>
	<option class="level-0" value="26222828">Sonic Culture</option>
	<option class="level-0" value="27012923">sonic deception</option>
	<option class="level-0" value="176895502">sonic distillation</option>
	<option class="level-0" value="372267">sound art</option>
	<option class="level-0" value="69084">sound design</option>
	<option class="level-0" value="771962">sound mixing</option>
	<option class="level-0" value="234292">soundscapes</option>
	<option class="level-0" value="174">space</option>
	<option class="level-0" value="68959140">space in music</option>
	<option class="level-0" value="36876">speculation</option>
	<option class="level-0" value="12703">speech</option>
	<option class="level-0" value="40008481">Spontaneous Conversations</option>
	<option class="level-0" value="2074982">Spotify</option>
	<option class="level-0" value="156950">stained glass</option>
	<option class="level-0" value="246581">stealth marketing</option>
	<option class="level-0" value="62485754">step sequencing</option>
	<option class="level-0" value="1035046">street music</option>
	<option class="level-0" value="25716">structure</option>
	<option class="level-0" value="328541">synesthesia</option>
	<option class="level-0" value="170630">synth pop</option>
	<option class="level-0" value="71764">taste</option>
	<option class="level-0" value="11161">technique</option>
	<option class="level-0" value="6">Technology</option>
	<option class="level-0" value="124105221">technology fetishization</option>
	<option class="level-0" value="648245">tessellations</option>
	<option class="level-0" value="541647">the epic</option>
	<option class="level-0" value="1432415">the music industry</option>
	<option class="level-0" value="372974909">the poetics of music</option>
	<option class="level-0" value="3549">theory</option>
	<option class="level-0" value="473162">theory and practice</option>
	<option class="level-0" value="548004162">theory as poetry</option>
	<option class="level-0" value="558052153">three excellent books</option>
	<option class="level-0" value="5087">time</option>
	<option class="level-0" value="164851">timelines</option>
	<option class="level-0" value="2999916">tonality</option>
	<option class="level-0" value="358366">trance music</option>
	<option class="level-0" value="161430">transcendence</option>
	<option class="level-0" value="481293369">trickle-down aesthetics</option>
	<option class="level-0" value="418322222">trickle-down of electronic dance music aesthetics</option>
	<option class="level-0" value="1196011">uncanny valley</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="201460498">unconventional measures</option>
	<option class="level-0" value="257956">unknowing</option>
	<option class="level-0" value="60547989">ventrilo-dialogue</option>
	<option class="level-0" value="310700560">ventrilo-reading</option>
	<option class="level-0" value="289462">vibration</option>
	<option class="level-0" value="1970">videogames</option>
	<option class="level-0" value="92297568">vintage fetishism</option>
	<option class="level-0" value="586908742">visual resonances</option>
	<option class="level-0" value="2355">voice</option>
	<option class="level-0" value="415811274">watching analogically</option>
	<option class="level-0" value="302375741">Web Searches That Brought You Here</option>
	<option class="level-0" value="15146">wonder</option>
	<option class="level-0" value="42912">working knowledge</option>
	<option class="level-0" value="20415">world music</option>
	<option class="level-0" value="73756435">world music influences</option>
	<option class="level-0" value="349">writing</option>
	<option class="level-0" value="405427715">writing and rhythm</option>
	<option class="level-0" value="6567">YouTube</option>
	<option class="level-0" value="2641721">zithers</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://brettworks.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="search-7" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://brettworks.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></section><section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
			<li><a href='https://brettworks.com/2017/09/'>September 2017</a></li>
	<li><a href='https://brettworks.com/2017/08/'>August 2017</a></li>
	<li><a href='https://brettworks.com/2017/07/'>July 2017</a></li>
	<li><a href='https://brettworks.com/2017/06/'>June 2017</a></li>
	<li><a href='https://brettworks.com/2017/05/'>May 2017</a></li>
	<li><a href='https://brettworks.com/2017/04/'>April 2017</a></li>
	<li><a href='https://brettworks.com/2017/03/'>March 2017</a></li>
	<li><a href='https://brettworks.com/2017/02/'>February 2017</a></li>
	<li><a href='https://brettworks.com/2017/01/'>January 2017</a></li>
	<li><a href='https://brettworks.com/2016/12/'>December 2016</a></li>
	<li><a href='https://brettworks.com/2016/11/'>November 2016</a></li>
	<li><a href='https://brettworks.com/2016/10/'>October 2016</a></li>
	<li><a href='https://brettworks.com/2016/09/'>September 2016</a></li>
	<li><a href='https://brettworks.com/2016/08/'>August 2016</a></li>
	<li><a href='https://brettworks.com/2016/07/'>July 2016</a></li>
	<li><a href='https://brettworks.com/2016/06/'>June 2016</a></li>
	<li><a href='https://brettworks.com/2016/05/'>May 2016</a></li>
	<li><a href='https://brettworks.com/2016/04/'>April 2016</a></li>
	<li><a href='https://brettworks.com/2016/03/'>March 2016</a></li>
	<li><a href='https://brettworks.com/2016/02/'>February 2016</a></li>
	<li><a href='https://brettworks.com/2016/01/'>January 2016</a></li>
	<li><a href='https://brettworks.com/2015/12/'>December 2015</a></li>
	<li><a href='https://brettworks.com/2015/11/'>November 2015</a></li>
	<li><a href='https://brettworks.com/2015/10/'>October 2015</a></li>
	<li><a href='https://brettworks.com/2015/09/'>September 2015</a></li>
	<li><a href='https://brettworks.com/2015/08/'>August 2015</a></li>
	<li><a href='https://brettworks.com/2015/07/'>July 2015</a></li>
	<li><a href='https://brettworks.com/2015/06/'>June 2015</a></li>
	<li><a href='https://brettworks.com/2015/05/'>May 2015</a></li>
	<li><a href='https://brettworks.com/2015/04/'>April 2015</a></li>
	<li><a href='https://brettworks.com/2015/03/'>March 2015</a></li>
	<li><a href='https://brettworks.com/2015/02/'>February 2015</a></li>
	<li><a href='https://brettworks.com/2015/01/'>January 2015</a></li>
	<li><a href='https://brettworks.com/2014/12/'>December 2014</a></li>
	<li><a href='https://brettworks.com/2014/11/'>November 2014</a></li>
	<li><a href='https://brettworks.com/2014/10/'>October 2014</a></li>
	<li><a href='https://brettworks.com/2014/09/'>September 2014</a></li>
	<li><a href='https://brettworks.com/2014/08/'>August 2014</a></li>
	<li><a href='https://brettworks.com/2014/07/'>July 2014</a></li>
	<li><a href='https://brettworks.com/2014/06/'>June 2014</a></li>
	<li><a href='https://brettworks.com/2014/05/'>May 2014</a></li>
	<li><a href='https://brettworks.com/2014/04/'>April 2014</a></li>
	<li><a href='https://brettworks.com/2014/03/'>March 2014</a></li>
	<li><a href='https://brettworks.com/2014/02/'>February 2014</a></li>
	<li><a href='https://brettworks.com/2014/01/'>January 2014</a></li>
	<li><a href='https://brettworks.com/2013/12/'>December 2013</a></li>
	<li><a href='https://brettworks.com/2013/11/'>November 2013</a></li>
	<li><a href='https://brettworks.com/2013/10/'>October 2013</a></li>
	<li><a href='https://brettworks.com/2013/09/'>September 2013</a></li>
	<li><a href='https://brettworks.com/2013/08/'>August 2013</a></li>
	<li><a href='https://brettworks.com/2013/07/'>July 2013</a></li>
	<li><a href='https://brettworks.com/2013/06/'>June 2013</a></li>
	<li><a href='https://brettworks.com/2013/05/'>May 2013</a></li>
	<li><a href='https://brettworks.com/2013/04/'>April 2013</a></li>
	<li><a href='https://brettworks.com/2013/03/'>March 2013</a></li>
	<li><a href='https://brettworks.com/2013/02/'>February 2013</a></li>
	<li><a href='https://brettworks.com/2013/01/'>January 2013</a></li>
	<li><a href='https://brettworks.com/2012/12/'>December 2012</a></li>
	<li><a href='https://brettworks.com/2012/11/'>November 2012</a></li>
	<li><a href='https://brettworks.com/2012/10/'>October 2012</a></li>
	<li><a href='https://brettworks.com/2012/09/'>September 2012</a></li>
	<li><a href='https://brettworks.com/2012/08/'>August 2012</a></li>
	<li><a href='https://brettworks.com/2012/07/'>July 2012</a></li>
	<li><a href='https://brettworks.com/2012/06/'>June 2012</a></li>
	<li><a href='https://brettworks.com/2012/05/'>May 2012</a></li>
	<li><a href='https://brettworks.com/2012/04/'>April 2012</a></li>
	<li><a href='https://brettworks.com/2012/03/'>March 2012</a></li>
	<li><a href='https://brettworks.com/2012/02/'>February 2012</a></li>
	<li><a href='https://brettworks.com/2012/01/'>January 2012</a></li>
	<li><a href='https://brettworks.com/2011/12/'>December 2011</a></li>
	<li><a href='https://brettworks.com/2011/11/'>November 2011</a></li>
	<li><a href='https://brettworks.com/2011/10/'>October 2011</a></li>
	<li><a href='https://brettworks.com/2011/09/'>September 2011</a></li>
	<li><a href='https://brettworks.com/2011/08/'>August 2011</a></li>
	<li><a href='https://brettworks.com/2011/07/'>July 2011</a></li>
	<li><a href='https://brettworks.com/2011/06/'>June 2011</a></li>
	<li><a href='https://brettworks.com/2011/05/'>May 2011</a></li>
	<li><a href='https://brettworks.com/2011/04/'>April 2011</a></li>
	<li><a href='https://brettworks.com/2011/03/'>March 2011</a></li>
	<li><a href='https://brettworks.com/2011/02/'>February 2011</a></li>
	<li><a href='https://brettworks.com/2011/01/'>January 2011</a></li>
	<li><a href='https://brettworks.com/2010/12/'>December 2010</a></li>
	<li><a href='https://brettworks.com/2010/11/'>November 2010</a></li>
	<li><a href='https://brettworks.com/2010/10/'>October 2010</a></li>
	<li><a href='https://brettworks.com/2010/05/'>May 2010</a></li>
		</ul>
		</section></aside><!-- #secondary -->
</div><!-- .wrap -->

	</div>

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		
<div class="site-info">
	<div class="wrap">
		<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
		
			</div><!-- .wrap -->
</div><!-- .site-info -->
	</footer>
</div><!-- #page -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2c8840ff7ec3e48f116c4e1c28bc1b6f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/brettworks.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/brettworks.wordpress.com\/wp-login.php?action=logout&_wpnonce=2f8ce4e7a2","homeURL":"https:\/\/brettworks.com\/","postID":"7585","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="13826760" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://brettworks.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="brettworks" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d2ff7020d" /><input type="hidden" name="_wp_http_referer" value="/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/brettworks.com\/2017\/09\/06\/art-about-music-charles-m-schulzs-peanuts-1952-1960\/":7585};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/06/art-about-music-charles-m-schulzs-peanuts-1952-1960/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"13826760","siteName":"brettworks","siteURL":"https:\/\/brettworks.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d102e1a5197d6c94e6ee62ba91b014c6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lodestar","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/brettworks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrettworks.com%2F2017%2F09%2F06%2Fart-about-music-charles-m-schulzs-peanuts-1952-1960%2F","themeURL":"https:\/\/wordpress.com\/theme\/lodestar\/","xhrURL":"https:\/\/brettworks.com\/wp-admin\/admin-ajax.php","nonce":"a6f5015530","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9ea75512be\" \/>","referer":"https:\/\/brettworks.com\/2017\/09\/06\/art-about-music-charles-m-schulzs-peanuts-1952-1960\/","canFollow":"1","feedID":"229137","statusMessage":"","customizeLink":"https:\/\/brettworks.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbrettworks.wordpress.com%2F2017%2F09%2F06%2Fart-about-music-charles-m-schulzs-peanuts-1952-1960%2F","postID":"7585","shortlink":"http:\/\/wp.me\/pW0Yg-1Yl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/brettworks.com\/7585","statsLink":"https:\/\/wordpress.com\/stats\/post\/7585\/brettworks.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lodestar","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 482 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/brettworks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrettworks.com%2F2017%2F09%2F06%2Fart-about-music-charles-m-schulzs-peanuts-1952-1960%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/brettworks.com\/wp-admin\/admin-ajax.php","nonce":"fbbf5c3b63","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/brettworks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrettworks.com%2F2017%2F09%2F06%2Fart-about-music-charles-m-schulzs-peanuts-1952-1960%2F","blog_id":"13826760","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=13826760&v=wpcom&tz=-4&user_id=0&subd=brettworks","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUO1OwzAMfCHSdEN8/EE8CnJTt3PrfBAnHXt7EglKxaZK+2XrfL47W5+DMt4ldElPontcyGD4aiZ50JuRzSpwHsmJZppR9GfGjCdwPWP8T04ntIUScqfZ9ygJogYRTFItHCw0QiLv7tsb2XfA9+3ITEExuVkN3mRRA62XkTOcy0KlGW9tEVMRA18aS1fJNudDX+aqKzYWJGEsnfILxkhVbMX2FEw9viqs3a1QEv5ybPGpvD5efkqzZd3wMhB9FmQ9YQpgZvUL7OWbSSwm9di0+qM468FHu8M/Uz/Wf4/ej4wqRXDCkPAKKBrv9u3w1B6fXw8vx3b6Bvfs7q0='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13826760','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'13826760','v':'wpcom','tz':'-4','user_id':'0','post':'7585','subd':'brettworks'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dTTWQzalZQT1kyPzNNMy12XUZlK1VEaF9ZMkRhXS9kfnpXU3U3LUtbLSZsakpoUnExOGVDJWhWOExfNmVURC5uQjJqTmcvVXlHRzNmbU55UHZKQkhXLkE/VnliTFRid1MxMk8rQk9WZj9lWW9CK2p1R05lLkRQZ1FoTF0sci9wW2MrYXZlQlY4XzM/bUlWYlhLL00laG9xP0ZUXUc3dlEyNFJ+c35SR1ZlNVlKJlo3Mj9zakdhcm5YcDd0cEczK1oxW2lKT2xJdF1YLjZGMnZSOTg9JnZKRHZaMEpGcStBRHcrV1JPL1NHVS41ST9Tc3hYYVF5SHAzSUFxNjNhUV11YTY3Mno9Y0RsMH5lMjhY'}]);
_stq.push([ 'clickTrackerInit', '13826760', '7585' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
