<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://brettworks.com/xmlrpc.php">

<title>Sound Diving: What kind of music does this sound suggest? &#8211; brettworks</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:300:latin,latin-ext","Ubuntu:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Ubuntu",sans-serif}.wf-active pre{font-family:"Ubuntu",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Ubuntu",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Ubuntu",sans-serif;font-weight:300;font-style:normal}.wf-active h1{font-size:21px;font-style:normal;font-weight:300}.wf-active h2{font-size:18.2px;font-style:normal;font-weight:300}.wf-active h3{font-size:15.4px;font-style:normal;font-weight:300}.wf-active h4{font-size:12.6px;font-style:normal;font-weight:300}.wf-active h5{font-size:11.2px;font-style:normal;font-weight:300}.wf-active h6{font-size:9.8px;font-style:normal;font-weight:300}.wf-active .site-title{font-family:"Ubuntu",sans-serif;font-size:21px;font-weight:300;font-style:normal}.wf-active .site-description{font-size:12.6px;font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:300}.wf-active .entry-author h2, .wf-active .entry-author h3{font-size:11.2px;font-style:normal;font-weight:300}.wf-active .comments-title{font-size:16.8px;font-style:normal;font-weight:300}.wf-active h2.widget-title{font-size:12.6px;font-style:normal;font-weight:300}.wf-active .widget-grofile h4{font-size:11.2px;font-style:normal;font-weight:300}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active .entry-content div.sharedaddy h3, .wf-active .entry-content div.sharedaddy h3.sd-title{font-family:"Ubuntu",sans-serif;font-weight:300;font-size:9.8px;font-style:normal}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline em{font-weight:300;font-style:normal}.wf-active ul.products li.product .woocommerce-loop-category__title, .wf-active ul.products li.product .woocommerce-loop-product__title{font-family:"Ubuntu",sans-serif;font-size:11.2px;font-style:normal;font-weight:300}@media (min-width: 60em){.wf-active h1{font-size:23.8px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active h2{font-size:19.6px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active h3{font-size:16.8px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active h4{font-size:14px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active h5{font-size:11.2px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active h6{font-size:9.8px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active .site-title{font-size:42px;font-style:normal;font-weight:300}}@media (min-width: 60em){.wf-active .site-description{font-size:16.8px;font-style:normal;font-weight:300}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=brettworks.com&amp;id=13826760&amp;t=1548698593&amp;back=https%3A%2F%2Fbrettworks.com%2F2019%2F01%2F28%2Fsound-diving-what-kind-of-music-does-this-sound-suggest%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//brettworks.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="brettworks &raquo; Feed" href="https://brettworks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="brettworks &raquo; Comments Feed" href="https://brettworks.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="brettworks &raquo; Sound Diving: What kind of music does this sound&nbsp;suggest? Comments Feed" href="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUNFuAjEM+6GVaBM73Qvat7S9CApJGzWp0P39yh3wwKYTL1Vt2Y5suIqLJRtmA25OqB1TVrhKLOyUE+H8gnZR9QP+t1G6oMIZTXy8uAVtySuSN5ycFLUX9LSlHKlNPbUTMCU1CFSW8FB9nUFtJtxxyluHYqnYeRZvNwXjlDwScpdt2ViGh+v2PfVSm33WnUKQiqquv5waOzv1Q399Kw3SAlDpBc3Xe5l3lF4VbR1l2WPJ/+HD5/d+GMdxP3ydfwGh+7JO?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='lodestar_fonts_url-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A800%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjtEOgjAMRX/IWVB88MH4LWPUWbOtCy0h/r0zhIgxEn27t72ntzBm4zgpJoU4mBwGT0nAY8KeyuKL3DqRDSxYvWJEgTy0ELhDUdsDJVcijqMRvQf8YBZ9I3UeVUA5m8xS1M+IsCMbzPTh0vwBR+zIzidexQSJdZrOYu2oRzaBnVXi9GbMJVjq19Ae28C+SA8ltbBP6BxP9WHXVFVzrPe3B82Mo3g=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj+EKwjAMhF/Irg6d+kd8ltrFkdqmtUkd+vR2oD/UoRAIR77jLnpMCsn60gNrV+dSIN+eq3G80L8AFXDIRqAJSC/YRhIgmdgUWQIwmwFmriEe0YMqDLkCJDXmFGe490pIV4TxL+ZAkrFnlYHx/pUeikq+DEisM/j6QK+mrh+qug5h33brbrVsd5utewAwK3Bz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brettworks.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Notes On Ken Kocienda’s “Creative Selection”&nbsp;(2018)y' href='https://brettworks.com/2019/01/25/notes-on-ken-kociendas-creative-selection-2018/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/" />
<link rel='shortlink' href='https://wp.me/pW0Yg-2ok' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbrettworks.com%2F2019%2F01%2F28%2Fsound-diving-what-kind-of-music-does-this-sound-suggest%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbrettworks.com%2F2019%2F01%2F28%2Fsound-diving-what-kind-of-music-does-this-sound-suggest%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sound Diving: What kind of music does this sound suggest?" />
<meta property="og:url" content="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/" />
<meta property="og:description" content="As I sound dive, searching for sounds I can play, I’m faced with a related puzzle:  What kind of music does this sound suggest?  Finding a playable sound is a good start, but also a potential rut, …" />
<meta property="article:published_time" content="2019-01-28T11:02:48+00:00" />
<meta property="article:modified_time" content="2019-01-27T19:14:24+00:00" />
<meta property="og:site_name" content="brettworks" />
<meta property="og:image" content="https://brettworks.files.wordpress.com/2018/09/img_1311.jpg?w=450" />
<meta property="og:image:width" content="225" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@brettworks" />
<meta name="twitter:site" content="@brettworks" />
<meta name="twitter:text:title" content="Sound Diving: What kind of music does this sound&nbsp;suggest?" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=114" />
<link rel='openid.server' href='https://brettworks.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://brettworks.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://brettworks.com/osd.xml" title="brettworks" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="brettworks" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="thinking through music" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://brettworks.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d102e1a5197d6c94e6ee62ba91b014c6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="As I sound dive, searching for sounds I can play, I’m faced with a related puzzle:  What kind of music does this sound suggest?  Finding a playable sound is a good start, but also a potential rut, because a playable sound is often a sound that leads me in a familiar direction, as I play&hellip;" />
<link rel="amphtml" href="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-9196 single-format-standard wp-embed-responsive mp6 customizer-styles-applied lodestar-footer-image has-sidebar has-top-content highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="header-top">
			<div class="wrap">
				<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Top Menu">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div id="top-menu" class="menu"><ul>
<li class="page_item page-item-2"><a href="https://brettworks.com/about/">about</a></li>
<li class="page_item page-item-2450"><a href="https://brettworks.com/archives/">archives</a></li>
<li class="page_item page-item-8920"><a href="https://brettworks.com/art-about-music/">art about music</a></li>
<li class="page_item page-item-8580"><a href="https://brettworks.com/bretts-sound-picks-2018/">Brett&#8217;s Sound Picks</a></li>
<li class="page_item page-item-4879"><a href="https://brettworks.com/film/">film</a></li>
<li class="page_item page-item-3227"><a href="https://brettworks.com/gallery/">gallery</a></li>
<li class="page_item page-item-6532"><a href="https://brettworks.com/a-guide-to-this-blog/">map</a></li>
<li class="page_item page-item-53"><a href="https://brettworks.com/sound/">music</a></li>
<li class="page_item page-item-8947"><a href="https://brettworks.com/poetry/">poetry</a></li>
<li class="page_item page-item-5487"><a href="https://brettworks.com/thought-tools/">thought tools</a></li>
<li class="page_item page-item-4286"><a href="https://brettworks.com/ventrilo-dialogues/">ventrilo-dialogues</a></li>
</ul></div>
</nav><!-- #site-navigation -->
											</div>
		</div><!-- .header-top -->

		
<div class="custom-header">
	
			<div class="custom-header-image" style="background-image: url(https://brettworks.files.wordpress.com/2019/01/cropped-img_1973-1.jpg)">
				<div class="site-branding">
	<div class="wrap">

		
					<p class="site-title"><a href="https://brettworks.com/" rel="home">brettworks</a></p>
		
						<p class="site-description">thinking through music</p>
		
	</div><!-- .wrap -->
</div><!-- .site-branding -->
			</div>

		
</div><!-- .custom-header -->

	</header>

	<div id="content" class="site-content">

<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-9196" class="post-9196 post type-post status-publish format-standard hentry category-sound-diving category-uncategorized">
	
	<header class="entry-header">
		<h1 class="entry-title">Sound Diving: What kind of music does this sound&nbsp;suggest?</h1>				<div class="entry-meta">
					<span class="posted-on">Posted on <a href="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/" rel="bookmark"><time class="entry-date published" datetime="2019-01-28T06:02:48+00:00">January 28, 2019</time><time class="updated" datetime="2019-01-27T14:14:24+00:00">January 27, 2019</time></a></span><span class="byline"> <span class="byline-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://brettworks.com/author/thomasbrett/">Thomas Brett</a></span></span>				</div><!-- .entry-meta -->

				</header>
	<div class="entry-content">
		<p><img data-attachment-id="8988" data-permalink="https://brettworks.com/2018/10/04/music-listening-2/img_1311/" data-orig-file="https://brettworks.files.wordpress.com/2018/09/img_1311.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537643020&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_1311" data-image-description="" data-medium-file="https://brettworks.files.wordpress.com/2018/09/img_1311.jpg?w=225" data-large-file="https://brettworks.files.wordpress.com/2018/09/img_1311.jpg?w=700" class=" size-medium wp-image-8988 aligncenter" src="https://brettworks.files.wordpress.com/2018/09/img_1311.jpg?w=225&#038;h=300" alt="IMG_1311" width="225" height="300" srcset="https://brettworks.files.wordpress.com/2018/09/img_1311.jpg?w=225&amp;h=300 225w, https://brettworks.files.wordpress.com/2018/09/img_1311.jpg?w=450&amp;h=600 450w, https://brettworks.files.wordpress.com/2018/09/img_1311.jpg?w=113&amp;h=150 113w" sizes="(max-width: 225px) 100vw, 225px" /></p>
<p>As I sound dive, <a href="https://brettworks.com/2018/10/15/sound-diving-in-search-of-sounds-i-can-play/">searching for sounds I can play,</a> I’m faced with a related puzzle:<span class="Apple-converted-space"> </span></p>
<p style="text-align:center;"><i>What kind of music does this sound suggest?</i><span class="Apple-converted-space"> </span></p>
<p>Finding a playable sound is a good start, but also a potential rut, because a playable sound is often a sound that leads me in a familiar direction, as I play things just as I have always played them. Sometimes, though, a sound suggests a different way of playing. For example, it has happened many times that I hear something interesting and notice that what I’m doing to trigger the sound: the sound dictates a new approach. The sound may not require a triad or a cadence; it may simply ask for a single pitch upon which to soar.<span class="Apple-converted-space"> </span></p>
<p>In his book <i>Principles</i>, Ray Dalio speaks of what he calls <i>radical open-mindedness</i> as a way to enhance the feedback loop between making decisions, seeing their outcomes, and improving our understanding of reality (p. 136). Dalio’s concept is useful to keep in mind when going through sounds insofar as my listening indicates how close-minded I can be regarding what I <i>think </i>I like and why. Evidence for my close-mindedness is everywhere: I come up short in imagining a context for a sound I would never have thought of using. I dismiss sounds with a cursory <i>I don’t like that</i> or <i>that’s not my sound</i>. I pass over sounds because they’re too abrasive or too one-dimensional, or too lush and layered. Each time I’m close-minded in this way I miss opportunities to add to my vocabulary of useable sounds and combine them into new juxtapositions.<span class="Apple-converted-space"> </span></p>
<p>Can I become more open-minded and accept sounds for who they are?</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9196" class="share-facebook sd-button share-icon" href="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9196" class="share-twitter sd-button share-icon" href="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13826760-9196-5c4f43e1e2085' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=13826760&amp;post_id=9196&amp;origin=brettworks.wordpress.com&amp;obj_id=13826760-9196-5c4f43e1e2085' data-name='like-post-frame-13826760-9196-5c4f43e1e2085'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<span class="avatar-container"><img alt='' src='https://2.gravatar.com/avatar/2c8840ff7ec3e48f116c4e1c28bc1b6f?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></span>		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Thomas Brett</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://brettworks.com/author/thomasbrett/" rel="author">
				View all posts by Thomas Brett			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://brettworks.com/2019/01/25/notes-on-ken-kociendas-creative-selection-2018/" rel="prev"><span class="nav-subtitle">Previous Post</span> <span class="nav-title">Notes On Ken Kocienda’s “Creative Selection”&nbsp;(2018)y</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://brettworks.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="554fbdd80e" /><input type="hidden" name="_wp_http_referer" value="/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='9196' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f300402c0d" /></p>
<input type="hidden" name="genseq" value="1548698593" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	
<aside id="secondary" class="widget-area" role="complementary">
	<section id="blog_subscription-11" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">follow brettworks via Email</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 615 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13826760"/>
                    <input type="hidden" name="source" value="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-11"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8a202d84c4" />                    <input type="submit" value="Follow" />
                </p>
            </form>
			
</section><section id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://brettworks.com" data-blog="https://brettworks.com" data-lang="en" >Follow brettworks on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</section><section id="top-posts-9" class="widget widget_top-posts"><h2 class="widget-title">Top Posts &amp; Pages</h2><ul>				<li>
										<a href="https://brettworks.com/about/" class="bump-view" data-bump-view="tp">
						about					</a>
										</li>
								<li>
										<a href="https://brettworks.com/2014/02/05/on-a-r-ammons-a-poem-is-a-walk/" class="bump-view" data-bump-view="tp">
						On A.R. Ammons: &quot;A Poem Is A Walk&quot;					</a>
										</li>
								<li>
										<a href="https://brettworks.com/2014/05/06/ventrilo-dialogue-a-conversation-with-a-popular-singer/" class="bump-view" data-bump-view="tp">
						Ventrilo-Dialogue: A Conversation With A Popular Singer					</a>
										</li>
								<li>
										<a href="https://brettworks.com/bretts-sound-picks-2018/" class="bump-view" data-bump-view="tp">
						Brett&#039;s Sound Picks					</a>
										</li>
								<li>
										<a href="https://brettworks.com/2011/10/10/on-the-rhythms-in-bollywood-films/" class="bump-view" data-bump-view="tp">
						On The Rhythms In Bollywood Films					</a>
										</li>
								<li>
										<a href="https://brettworks.com/2012/04/26/on-the-musicality-of-m-c-escher/" class="bump-view" data-bump-view="tp">
						On The Musicality Of M.C. Escher					</a>
										</li>
								<li>
										<a href="https://brettworks.com/2010/11/04/c-wright-mills-on-intellectual-craftsmanship/" class="bump-view" data-bump-view="tp">
						C.Wright Mills: On Intellectual Craftsmanship					</a>
										</li>
								<li>
										<a href="https://brettworks.com/2011/01/16/what-chord-are-you/" class="bump-view" data-bump-view="tp">
						What Chord Are You?					</a>
										</li>
								<li>
										<a href="https://brettworks.com/2018/10/15/sound-diving-in-search-of-sounds-i-can-play/" class="bump-view" data-bump-view="tp">
						Sound Diving: In Search Of Sounds I Can Play					</a>
										</li>
								<li>
										<a href="https://brettworks.com/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/" class="bump-view" data-bump-view="tp">
						Sound Diving: What kind of music does this sound suggest?					</a>
										</li>
				</ul></section><section id="wpcom_social_media_icons_widget-6" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://twitter.com/@brettworks/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @brettworks&#8217;s profile on Twitter</span></a></li></ul></section><section id="archives-5" class="widget widget_archive"><h2 class="widget-title">archives</h2>		<ul>
				<li><a href='https://brettworks.com/2019/01/'>January 2019</a></li>
	<li><a href='https://brettworks.com/2018/12/'>December 2018</a></li>
	<li><a href='https://brettworks.com/2018/11/'>November 2018</a></li>
	<li><a href='https://brettworks.com/2018/10/'>October 2018</a></li>
	<li><a href='https://brettworks.com/2018/09/'>September 2018</a></li>
	<li><a href='https://brettworks.com/2018/08/'>August 2018</a></li>
	<li><a href='https://brettworks.com/2018/07/'>July 2018</a></li>
	<li><a href='https://brettworks.com/2018/06/'>June 2018</a></li>
	<li><a href='https://brettworks.com/2018/05/'>May 2018</a></li>
	<li><a href='https://brettworks.com/2018/04/'>April 2018</a></li>
	<li><a href='https://brettworks.com/2018/03/'>March 2018</a></li>
	<li><a href='https://brettworks.com/2018/02/'>February 2018</a></li>
	<li><a href='https://brettworks.com/2018/01/'>January 2018</a></li>
	<li><a href='https://brettworks.com/2017/12/'>December 2017</a></li>
	<li><a href='https://brettworks.com/2017/11/'>November 2017</a></li>
	<li><a href='https://brettworks.com/2017/10/'>October 2017</a></li>
	<li><a href='https://brettworks.com/2017/09/'>September 2017</a></li>
	<li><a href='https://brettworks.com/2017/08/'>August 2017</a></li>
	<li><a href='https://brettworks.com/2017/07/'>July 2017</a></li>
	<li><a href='https://brettworks.com/2017/06/'>June 2017</a></li>
	<li><a href='https://brettworks.com/2017/05/'>May 2017</a></li>
	<li><a href='https://brettworks.com/2017/04/'>April 2017</a></li>
	<li><a href='https://brettworks.com/2017/03/'>March 2017</a></li>
	<li><a href='https://brettworks.com/2017/02/'>February 2017</a></li>
	<li><a href='https://brettworks.com/2017/01/'>January 2017</a></li>
	<li><a href='https://brettworks.com/2016/12/'>December 2016</a></li>
	<li><a href='https://brettworks.com/2016/11/'>November 2016</a></li>
	<li><a href='https://brettworks.com/2016/10/'>October 2016</a></li>
	<li><a href='https://brettworks.com/2016/09/'>September 2016</a></li>
	<li><a href='https://brettworks.com/2016/08/'>August 2016</a></li>
	<li><a href='https://brettworks.com/2016/07/'>July 2016</a></li>
	<li><a href='https://brettworks.com/2016/06/'>June 2016</a></li>
	<li><a href='https://brettworks.com/2016/05/'>May 2016</a></li>
	<li><a href='https://brettworks.com/2016/04/'>April 2016</a></li>
	<li><a href='https://brettworks.com/2016/03/'>March 2016</a></li>
	<li><a href='https://brettworks.com/2016/02/'>February 2016</a></li>
	<li><a href='https://brettworks.com/2016/01/'>January 2016</a></li>
	<li><a href='https://brettworks.com/2015/12/'>December 2015</a></li>
	<li><a href='https://brettworks.com/2015/11/'>November 2015</a></li>
	<li><a href='https://brettworks.com/2015/10/'>October 2015</a></li>
	<li><a href='https://brettworks.com/2015/09/'>September 2015</a></li>
	<li><a href='https://brettworks.com/2015/08/'>August 2015</a></li>
	<li><a href='https://brettworks.com/2015/07/'>July 2015</a></li>
	<li><a href='https://brettworks.com/2015/06/'>June 2015</a></li>
	<li><a href='https://brettworks.com/2015/05/'>May 2015</a></li>
	<li><a href='https://brettworks.com/2015/04/'>April 2015</a></li>
	<li><a href='https://brettworks.com/2015/03/'>March 2015</a></li>
	<li><a href='https://brettworks.com/2015/02/'>February 2015</a></li>
	<li><a href='https://brettworks.com/2015/01/'>January 2015</a></li>
	<li><a href='https://brettworks.com/2014/12/'>December 2014</a></li>
	<li><a href='https://brettworks.com/2014/11/'>November 2014</a></li>
	<li><a href='https://brettworks.com/2014/10/'>October 2014</a></li>
	<li><a href='https://brettworks.com/2014/09/'>September 2014</a></li>
	<li><a href='https://brettworks.com/2014/08/'>August 2014</a></li>
	<li><a href='https://brettworks.com/2014/07/'>July 2014</a></li>
	<li><a href='https://brettworks.com/2014/06/'>June 2014</a></li>
	<li><a href='https://brettworks.com/2014/05/'>May 2014</a></li>
	<li><a href='https://brettworks.com/2014/04/'>April 2014</a></li>
	<li><a href='https://brettworks.com/2014/03/'>March 2014</a></li>
	<li><a href='https://brettworks.com/2014/02/'>February 2014</a></li>
	<li><a href='https://brettworks.com/2014/01/'>January 2014</a></li>
	<li><a href='https://brettworks.com/2013/12/'>December 2013</a></li>
	<li><a href='https://brettworks.com/2013/11/'>November 2013</a></li>
	<li><a href='https://brettworks.com/2013/10/'>October 2013</a></li>
	<li><a href='https://brettworks.com/2013/09/'>September 2013</a></li>
	<li><a href='https://brettworks.com/2013/08/'>August 2013</a></li>
	<li><a href='https://brettworks.com/2013/07/'>July 2013</a></li>
	<li><a href='https://brettworks.com/2013/06/'>June 2013</a></li>
	<li><a href='https://brettworks.com/2013/05/'>May 2013</a></li>
	<li><a href='https://brettworks.com/2013/04/'>April 2013</a></li>
	<li><a href='https://brettworks.com/2013/03/'>March 2013</a></li>
	<li><a href='https://brettworks.com/2013/02/'>February 2013</a></li>
	<li><a href='https://brettworks.com/2013/01/'>January 2013</a></li>
	<li><a href='https://brettworks.com/2012/12/'>December 2012</a></li>
	<li><a href='https://brettworks.com/2012/11/'>November 2012</a></li>
	<li><a href='https://brettworks.com/2012/10/'>October 2012</a></li>
	<li><a href='https://brettworks.com/2012/09/'>September 2012</a></li>
	<li><a href='https://brettworks.com/2012/08/'>August 2012</a></li>
	<li><a href='https://brettworks.com/2012/07/'>July 2012</a></li>
	<li><a href='https://brettworks.com/2012/06/'>June 2012</a></li>
	<li><a href='https://brettworks.com/2012/05/'>May 2012</a></li>
	<li><a href='https://brettworks.com/2012/04/'>April 2012</a></li>
	<li><a href='https://brettworks.com/2012/03/'>March 2012</a></li>
	<li><a href='https://brettworks.com/2012/02/'>February 2012</a></li>
	<li><a href='https://brettworks.com/2012/01/'>January 2012</a></li>
	<li><a href='https://brettworks.com/2011/12/'>December 2011</a></li>
	<li><a href='https://brettworks.com/2011/11/'>November 2011</a></li>
	<li><a href='https://brettworks.com/2011/10/'>October 2011</a></li>
	<li><a href='https://brettworks.com/2011/09/'>September 2011</a></li>
	<li><a href='https://brettworks.com/2011/08/'>August 2011</a></li>
	<li><a href='https://brettworks.com/2011/07/'>July 2011</a></li>
	<li><a href='https://brettworks.com/2011/06/'>June 2011</a></li>
	<li><a href='https://brettworks.com/2011/05/'>May 2011</a></li>
	<li><a href='https://brettworks.com/2011/04/'>April 2011</a></li>
	<li><a href='https://brettworks.com/2011/03/'>March 2011</a></li>
	<li><a href='https://brettworks.com/2011/02/'>February 2011</a></li>
	<li><a href='https://brettworks.com/2011/01/'>January 2011</a></li>
	<li><a href='https://brettworks.com/2010/12/'>December 2010</a></li>
	<li><a href='https://brettworks.com/2010/11/'>November 2010</a></li>
	<li><a href='https://brettworks.com/2010/10/'>October 2010</a></li>
	<li><a href='https://brettworks.com/2010/05/'>May 2010</a></li>
		</ul>
			</section><section id="search-8" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://brettworks.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section></aside><!-- #secondary -->
</div><!-- .wrap -->

	</div>

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		
<div class="site-info">
	<div class="wrap">
		<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
		
			</div><!-- .wrap -->
</div><!-- .site-info -->
	</footer>
</div><!-- #page -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201905y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2c8840ff7ec3e48f116c4e1c28bc1b6f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/brettworks.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/brettworks.wordpress.com\/wp-login.php?action=logout&_wpnonce=c73dabe246","homeURL":"https:\/\/brettworks.com\/","postID":"9196","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="13826760" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://brettworks.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="brettworks" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f8edea5d43" /><input type="hidden" name="_wp_http_referer" value="/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/brettworks.com\/2019\/01\/28\/sound-diving-what-kind-of-music-does-this-sound-suggest\/":9196};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/28/sound-diving-what-kind-of-music-does-this-sound-suggest/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"13826760","siteName":"brettworks","siteURL":"https:\/\/brettworks.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d102e1a5197d6c94e6ee62ba91b014c6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lodestar","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/brettworks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrettworks.com%2F2019%2F01%2F28%2Fsound-diving-what-kind-of-music-does-this-sound-suggest%2F","themeURL":"https:\/\/wordpress.com\/theme\/lodestar\/","xhrURL":"https:\/\/brettworks.com\/wp-admin\/admin-ajax.php","nonce":"9f61a2f204","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8a202d84c4\" \/>","referer":"https:\/\/brettworks.com\/2019\/01\/28\/sound-diving-what-kind-of-music-does-this-sound-suggest\/","canFollow":"1","feedID":"229137","statusMessage":"","customizeLink":"https:\/\/brettworks.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbrettworks.wordpress.com%2F2019%2F01%2F28%2Fsound-diving-what-kind-of-music-does-this-sound-suggest%2F","postID":"9196","shortlink":"https:\/\/wp.me\/pW0Yg-2ok","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/brettworks.com\/9196","statsLink":"https:\/\/wordpress.com\/stats\/post\/9196\/brettworks.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lodestar","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 615 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/brettworks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrettworks.com%2F2019%2F01%2F28%2Fsound-diving-what-kind-of-music-does-this-sound-suggest%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/brettworks.com\/wp-admin\/admin-ajax.php","nonce":"5eb05d8ca0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/brettworks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrettworks.com%2F2019%2F01%2F28%2Fsound-diving-what-kind-of-music-does-this-sound-suggest%2F","blog_id":"13826760","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=13826760&v=wpcom&tz=-5&user_id=0&subd=brettworks","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUVtOxDAMvBCpgS4rfhBHQWnqtm7zWjsp7O1JJbZUsKrUL1v2jGcmgc+oTPAJfYJRoMWZDMavapQH2KxcVtHmnryApQkFLhkzDtq3FvkvOA3oCiTmBmxoUZJm0CKYZJHweqZeJwr+GK+3odH2GEcmisqSn1QXTBbV0ZqMvLG5EBaYCc6VY4ox2mvl6J+zTXzdlr1qiozTkpBLp8KMzLQcW2cHLyTWZpI9kllebCGt3b0kEn/Nb+dj+S++/pRqi7qjZTSHLGhhxBSLL3Ub7PmbSBwmVVeP8FGUoQvsdvAxSFKd1cQgg2by/a0W0rt7e3o5vdb16fx8Hr8BuOv8nQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13826760','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'13826760','v':'wpcom','tz':'-5','user_id':'0','post':'9196','subd':'brettworks'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dTTWQzalZQT1kyPzNNMy12XUZlK1VEaF9ZMkRhXS9kfnpXU3U3LUtbLSZsakpoUnExOGVDJWhWOEw1bWUrXVBKWjRhQ0VEJkNLVTA2UXpOdVRjWnBQRjRDbUNDQVY/JVpHZnVRWjVdMzFQY3NdbWNKUnp1T3ZFLjd3azc4flNnLHRddFZ1bXNreX5iWmQ5WGxVdjdBQTlkS0pTc05zc1poJSZmXTNJUk11SHRjSS9zNjFRSl8ua1dkV11GdHpbaS9xMi1ILnE/V1RkZVs1ZlROQkxbXzlIUURzd2VjS0RbXX5RdDFZLWkxJjVkPUY5anwtU05PbVdnc0NQJW5IUg=='}]);
_stq.push([ 'clickTrackerInit', '13826760', '9196' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
